Login :
Search
/  Index des forums
   /  Discussion P2P/FAI
/  [Post Unique] Problèmes Club Internet
Imprimer le sujet 
Voir :  Aller à la page ( 1 | 2 Page suivante )

Visiteur [Post Unique] Problèmes Club Internet








Bonjour à toutes et à tous

Je crée ce sujet pour recenser ainsi que partager les astuces s'il y en a pour les utilisateurs qui sont bien évidemment chez Club Internet.
Pour poster dans ce sujet, on part du principe que vous maîtrisez suffisament eMule et sa configuration, ainsi que celle de vos Modem/Routeurs, pare-feu, anti-virus ...
Et vous avez d'habitude de forts débits en émission et réception qui chuttent brusquement du jour au lendemain.
Ou que vous subissez des déconnexions intempestives.
Ou l'impossibilité de vous connecter aux serveurs ED2K.

Ce sujet peut donc permettre de voir plus facilement si votre problème est isolé (pas le FAI) ou si vous subissez réellement un bridage ou un disfonctionnement de la part de votre FAI Club Internet.
Et s'il est momentané ou si il dure dans le temps.


@+ :-)

[ Edité par Fish_Leong le 21/3/2006 19:13 ]
»19/3/2006 13:39

djenergy Re: [Post unique] Problèmes Club Internet

Novice p2p


Inscrit le : 9/1/2004
Envois : 81
De : Alsace




 Niveau: 7
0 / 138
772 / 772
16 / 16
hello,

pour ma part je suis chez club-internet et j'ai eu de gros problemes depuis le passage a la v11 et v11.1 (low id, impossible de se connecter au serveurs tous invalides, impossible de se connecter a kad, etc..)

je suis sous xp sp2 a jour, antivurus avast et pare feu kerio.
mon modem routeur est configuré (ports 6665 et 6675 ouverts) idem pour kerio via le tuto tres bien fait.

malgres ca le test de mes ports est negatif (mais je suis pas sur que ce test soit "valable") j'arrive a me connecter a un seul serveur (saugcenter) et le connection kad s'active uniquement lorsque je suis connecté a ce serveur, j'ai un DL et UL que l'on peut qualifier de "correct mais pas fameux"
Mais on ne ^peut pas dire que je sois satisfait de cette solution, car je n'utilise pas ma connection au max de ses possibilité et en tout cas mes debits sont plus faibles que sur les anciennes versions. (d'ailleurs meme en repassant sur les anciennes versions le probleme persiste)
voila pour mon cas, j'espere que les choses bougeront.

Bon courage a tous.


EDIT : suite a la lecture d'un autre post j'ai debranché l'alim a chaud ainsi que l'usb et la connection possible a presque tous les serveurs,
technique de barbare mais technique efficace (enfin ca regle pas tout)

[ Edité par djenergy le 19/3/2006 16:07 ]

--
!!! BoNnE cOnTiNuAtIoN !!!
»19/3/2006 15:51 Profil

tanakaken Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 28/1/2005
Envois : 44
De : Paris




 Niveau: 5
0 / 85
694 / 694
6 / 13
Slt,
je suis client chez CI depuis 5 ou 6 ans maintenant, et ce après avoir testé Wanadoo et Free (une catastrophe !). Je suis resté assez longtemps sur du 1 Méga et je viens de passer sur du 8 méga dégroupage total. Je fais le même constat que Djenergy, les débits sont très variables d'un jour à lautre et d'une semaine à l'autre mais je n'ai pas à ce jour à déplorer de pb qui seraient le fait de CI. Je pense que comme beaucoup d'autres FAI, certains ports doivent être bridés mais à part la traditionnelle déconnection passée les 24h on-line, je n'ai rien noté d'alarmant. Maintanant, pour ce qui est "d'exploiter au max ma bande passante", tout dépend de ce que je charge et des sources dispos. Etant assez éloigné du DSLAM (> 4,2 Km) je ne bénéficie effectivement que de 4 Mégas en place des 8 Mégas correspondant à mon offre actuelle. Au mieux de sa forme, ma bourique tire entre 300 et 400 (en DL).
Cdt
»22/3/2006 19:50 Profil

masculin02 Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 6/3/2006
Envois : 29
De :




 Niveau: 4
0 / 64
627 / 627
2 / 11
Bonsoir tanakakem, peut tu nous donner plus de détails sur la config de ta mule car pour ma part comme beaucoup, les débit on fortement chuttés et les tiens divisés par 10 seraient déjà un énorme progrès pour moi.
Merci d'avance à toi
»22/3/2006 20:21 Profil

masculin02 Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 6/3/2006
Envois : 29
De :




 Niveau: 4
0 / 64
627 / 627
2 / 11
Bonjour à tous, il parait que le soucis viendrait de France télécom sur les lignes non gégroupées?
Alors club internet Filtre ou filtre pas?
Quelqun peut il me donner un liens vers un fichier dit "a chargement rapide" pour que je teste vraiment ma conection.
Est il possible selon vous de faire quelquechose contre france télécom?
Le problème va t il être corrigé?
»26/3/2006 9:01 Profil

veronay Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 23/1/2006
Envois : 41
De :




 Niveau: 5
0 / 85
643 / 643
3 / 13
bonjour,moi j'ai des problemes depuis la version 11 et 11.1 je suis arrivé à etre en high id et le test des ports est positif mais les telechargements sont vraiment tres lent mais pour autant je ne peux pas dire si cela vient de la nouvelle version ou un quelconque bridage de CI
»26/3/2006 12:28 Profil

Visiteur Re: [Post unique] Problèmes Club Internet








Bonjour masculin02

Le problème vient de Club Internet et non pas de France Télécom.
Tu as signé un contrat avec Club Internet et c'est à lui de faire le nécessaire pour que tous rentre dans l'ordre.
Voila un Copier/Coller de ce que j'avais répondu pour Free mais qui est autant valable pour Club Internet :
"Que ce soit Free ou un autre FAI, il n'a pas à rejeter la faute sur une autre entreprise avec laquelle il signe un ou des contrats si cela dure longtemps voir depuis Août 2005 pour certains.
Il peut t'informer ou pas sur les causes d'un disfonctionnement rare et occasionnel mais si il a eût "les yeux plus gros que le ventre", qu'il ne s'est pas bien organisé sur sa stratégie de développement de son réseau pour satisfaire les forfaits de ses abonnés dont il accepte les contrats et l'argent qui en découle, C'EST SON PROBLEME et à lui de le résoudre au plus vite de la manière qui lui convient !
Si un de ses abonnés ne pouvait pas payer un ou plusieurs mois, crois-tu qu'il ne dirait rien sous un prétexte vrai ou pas avancé par cet abonné ?
Evidemment que non !
Il saurait bien rappeler à cet abonné qu'il a signé un contrat avec lui.
De la même façon que l'abonné, il se doit de remplir sa part du contrat.
Il peut s'arranger de différentes manières pour résoudre le problème :
- Un geste "commercial", comme un ou plusieurs mois gratuits (j'en ai eu 4, mais c'est vrai que je ne suis pas chez Free).
- une résiliation sans frai avec remboursement du temps où la ligne n'est pas fonctionnelle d'une manière normale.
S'il doit faire un procés à ses fournisseurs, c'est lui qui voit mais en attendant il doit avoir un geste positif envers ses abonnés laisés qui sont débités tous les mois sur leur compte bancaire.
Car là, le débit ne diminue pas !"


@+ :-)
»26/3/2006 16:59

masculin02 Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 6/3/2006
Envois : 29
De :




 Niveau: 4
0 / 64
627 / 627
2 / 11
merci, je pense en effet à engager une démarche à leur encontre car avec les liens que tu m'as envoyé le débit est de 0.8Ko/s donc minable
»26/3/2006 19:55 Profil

Visiteur Re: [Post unique] Problèmes Club Internet








Si tu dois résilier, donne leur des exemples correspondant à leur façon de rejetter la faute sur les autres :
Un concessionaire vend un véhicule et au bout d'un mois le client est en panne.
Est-ce qu'il va dire que c'est la faute de l'équipementier qui a sous-traité la pièce cause de la panne ?
Est-ce qu'il demandera au client de se retourner ou de faire pression sur les sous-traitants de la marque du véhicule ?
Sûrement pas, mais les mauvais FAI se le permettent.


@+ :-)
»26/3/2006 20:34

djenergy Re: [Post unique] Problèmes Club Internet

Novice p2p


Inscrit le : 9/1/2004
Envois : 81
De : Alsace




 Niveau: 7
0 / 138
772 / 772
16 / 16
hello,

je voulais quand meme demander un truc, ces derniers temps je suis a nouveau saisfait de ma vitesse de DL, pour l'ul je fait des tests de stabilité et j augmente chaque semaine de 5ko/s et là j'en suis a 50.

Pour le dl je suis content avec mes 80-100ko/s de moyenne. Mais je pose quand meme la question. depuis le temps que je sur sur chanb (3 ans) avec tous les credits que j'ai accumulé et une connexion a 8Mega habitant a 70 metres du repartiteur, ne devrait pas avoir une meilleure perf.
d'autant qu'en "direct" je DL un fichier a 400/600 ko/s
Merci de vos reponses eclairées

--
!!! BoNnE cOnTiNuAtIoN !!!
»27/3/2006 10:41 Profil

Visiteur Re: [Post unique] Problèmes Club Internet








Bonjour djenergy

Les crédits n'ont qu'une utilité éphémère.
Lorsque j'ai testé plusieurs Mods d'eMule, je partais sans aucun crédits.
Voir ce lien :
http://www.echanblard.org/Fr/modules/newbb_plus/viewtopic.php?topic_id=7076&forum=16#37370
Mais cela n'est pas un problème si tes fichiers en Download ont beaucoup de sources, alors en 10 à 15 minutes tu retrouves le même débit sur une mule neuve sans crédit.
Au moment de ces tests, j'avais entre 100 et 150 fichiers de 700 Mo de 1% à 99% et d'environ 300 sources chacun.


@+ :-)
»27/3/2006 13:38

tanakaken Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 28/1/2005
Envois : 44
De : Paris




 Niveau: 5
0 / 85
694 / 694
6 / 13
Slt Masculin02,
Pour répondre à ta question,je suis en dégroupage total chez CI à 8 mégas et j'utilise XP Pro SP1 et (actullement) la version 10.3 (comme tous le monde j'ai teste la 11 mais je ne l'ai pas encore ré-installée), Kapersky Pro et L&S, Blocklist Manager pour gérer mes filtre IP. La config de ma mule est la suivante :
1024/320kb :
Préférences/Connexion > Capacité Réception : 128 Emission : 40 | Limites R : Décochée E : 30 | Sources max. par fichier Limite Forte : 600 (100 pour Win98 et Me) | Limite de connexion Connexion max : 600
Préférences/Propriétés étendues > Max. nouvelles connexions/5secs : 50 | Max. de tentatives de connexion simultanées : 9 | Buffer : 412 | File d'attente : 5000
Jamis plus de 10 fichiers en téléchargement (Transferts) et < de 10 dans le dossier incoming.
Note que je suis à 4,7 km du DSLAM et les teste que j'ai fait sur ma ligne (en moyenne) en pointant sur différentes mires me donnent environ du 2 à 3 mégas effectifs. Depuis mon premier post sur ce topic, j'ai constaté une très grosse dégringolade et hier je "tirais" entre 50 et 80 avec 6 fichiers en DL.
J'espère que ces qq infos te seront utiles.
Dans un autre registre, et concernant ta démarche auprès de ton FAI, un ami juriste m'a indiqué que tu aurais peut-être intérêt à contacter une assos du type "50 millions de consommateurs" pour faire un "tire groupé" et bénéficier du soutien de juristes qui plaideront ta cause et celle des autres abonnés dans ton cas.

Cdt.
»27/3/2006 19:29 Profil

masculin02 Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 6/3/2006
Envois : 29
De :




 Niveau: 4
0 / 64
627 / 627
2 / 11
OK Tanakakem, je te remercie pour tous ces renseignements
»28/3/2006 6:41 Profil

Visiteur Re: [Post unique] Problèmes Club Internet








Bonjour Masculin02

Je déconseille moi aussi de faire une action en justice si on est seul.
Maintenant, en passant par une association de consommateurs, il faut bien se faire à l'idée que c'est juste pour le principe, mais cela te coûtera environ 50€ d'inscription à l'association.
Le plus simple étant de changer de FAI et de faire de la mauvaise publicité autour de soi envers l'ancien FAI qui ne respecte pas ses engagements ou qui ne fait pas de gestes commerciaux pour compenser les problèmes.
Pour information :
Quand un gouvernement veut qu'un secteur économique se développe, il fait passer le message aux services concernés que tel sujet n'est pas prioritaire.
On a pu voir que dans la téléphonie mobile, les ententes des "concurents" sur les tarifs étaient difficiles à mettre au grand jour (c'était un secteur prioritaire pour le développement du pays).
Dans le cas de l'Internet, il faut "réduire la fracture numérique", ce qui peut ne pas pousser trop la DGCCRF ou la justice en général, vers un rappel à l'ordre lorsqu'un service n'est pas ou mal délivré par le FAI.


@+ :-)
»28/3/2006 17:33

cloug Re: [Post unique] Problèmes Club Internet

Illustre Inconnu


Inscrit le : 3/4/2006
Envois : 2
De :




 Niveau: 1
0 / 18
603 / 603
1 / 9
Bonjour messieur,
Moi le problème est tout autre je suis chez CI à chambé j'ai une ligne à 8 méga, j'ai fais tout ce qu'il faut avec les tuto (tres bien) je suis en High ID sur le kad (avec plein de lumière verte et bleue le top !!!) et sur le réseau ( test des port ok en tcp et udp )j'ai suivi tout les conseil du B A BA pour accélérer emule et rien à faire je plafonne en DL à 50 ou 60 alors que j'ai configuré emule chez mon frere ça ligne est à 1 méga et il a 90Ko sans problème :-? ...
Comprenez que j'ai grave la rage :-x ...
Alors honnetement ça me saoule j'ai lu tout les forums possible je DL sur des fichiers a fortes source mais quedal par le UP est à 70 en général
je suis toujours sur le meme serveur (donkey 2) aidez moi
je donne grave à tout le monde et je profite pas de la ligne
on est loin des moyennes 300ko et des pics à 500Ko
ras le bol la mule.....
»12/5/2006 19:10 Profil

Voir :  Aller à la page ( 1 | 2 Page suivante )

En ligne : 11 connecté(s) sur ce forum
Actuellement, il y a 11 connecté(s) en ligne. [ Administrateur ] [ Modérateur ]
11 Anonyme(s)
0 Membre(s) :
Imprimer le sujet 
Vous pouvez pas créer un sujet.
Vous pouvez pas répondre aux sujets.
Vous pouvez pas éditer les sujets.
Vous pouvez pas supprimer.
Vous pouvez pas ajouter des sondages.
Vous pouvez pas voter.
Vous pouvez pas attacher des fichiers.